<!DOCTYPE html>
<html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link href="https://fonts.googleapis.com/css?family=Bitter" rel="stylesheet">
<script src="https://apis.google.com/js/platform.js"></script>
<meta charset="UTF-8">
<title itemprop="name">The Original Sound Track of Rung Laaga - ARY Digital</title>
<link rel="pingback" href="http://www.arydigital.tv/xmlrpc.php"/>
<link rel="icon" href="http://www.arydigital.tv/wp-content/uploads/2014/08/logo1.png" type="image/x-icon"/>
<meta name="viewport" content="width=device-width"/>
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>

<![endif]-->
 
<meta name="description" content="The Original Sound Track of Rung Laaga - ARY Digital"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="The Original Sound Track of Rung Laaga - ARY Digital"/>
<link rel="canonical" href="http://www.arydigital.tv/the-original-sound-track-of-rung-laaga-ary-digital/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The Original Sound Track of Rung Laaga - ARY Digital"/>
<meta property="og:description" content="The Original Sound Track of Rung Laaga - ARY Digital"/>
<meta property="og:url" content="http://www.arydigital.tv/the-original-sound-track-of-rung-laaga-ary-digital/"/>
<meta property="article:tag" content="The Original Sound Track of Rung Laaga - ARY Digital"/>
<meta property="article:section" content="Drama&#039;s OST"/>
<meta property="article:published_time" content="2016-04-11T19:07:53+00:00"/>
<meta property="article:modified_time" content="2016-04-11T20:53:40+00:00"/>
<meta property="og:updated_time" content="2016-04-11T20:53:40+00:00"/>
<meta property="og:image" content="http://www.arydigital.tv/wp-content/uploads/2016/04/6.jpg"/>
<meta property="og:image:width" content="660"/>
<meta property="og:image:height" content="371"/>
 
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.arydigital.tv/feed/"/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://www.arydigital.tv/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; The Original Sound Track of Rung Laaga &#8211; ARY Digital Comments Feed" href="http://www.arydigital.tv/the-original-sound-track-of-rung-laaga-ary-digital/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.arydigital.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wa_chpcs_style-css' href='http://www.arydigital.tv/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.arydigital.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.arydigital.tv/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdm-bootstrap-css' href='http://www.arydigital.tv/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdm-front-css' href='http://www.arydigital.tv/wp-content/plugins/download-manager/assets/css/front.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_frontend-css' href='http://www.arydigital.tv/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.22' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_sumoselect-css' href='http://www.arydigital.tv/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_font-awesome-css' href='http://www.arydigital.tv/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_mCustomScrollbar-css' href='http://www.arydigital.tv/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.22' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_googlefonts_0-css' href='https://fonts.googleapis.com/css?family=ABeeZee|Abel|Abril+Fatface|Aclonica|Acme|Actor|Adamina|Advent+Pro|Aguafina+Script|Akronim|Aladin|Aldrich|Alef|Alegreya|Alegreya+SC|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Alice|Alike|Alike+Angular|Allan|Allerta|Allerta+Stencil|Allura|Almendra|Almendra+Display|Almendra+SC|Amarante|Amaranth|Amatic+SC|Amethysta|Amiri|Amita|Anaheim|Andada|Andika|Angkor|Annie+Use+Your+Telescope|Anonymous+Pro|Antic|Antic+Didone|Antic+Slab|Anton|Arapey|Arbutus|Arbutus+Slab|Architects+Daughter|Archivo+Black|Archivo+Narrow|Arimo|Arizonia|Armata|Artifika|Arvo|Arya|Asap|Asar|Asset|Astloch|Asul|Atomic+Age|Aubrey|Audiowide|Autour+One|Average|Average+Sans|Averia+Gruesa+Libre|Averia+Libre|Averia+Sans+Libre|Averia+Serif+Libre|Bad+Script|Balthazar|Bangers|Basic|Battambang|Baumans|Bayon|Belgrano|BenchNine|Bentham|Berkshire+Swash|Bevan|Bigelow+Rules|Bigshot+One|Bilbo|Bilbo+Swash+Caps|Biryani|Bitter|Black+Ops+One|Bokor|Bonbon|Boogaloo|Bowlby+One|Bowlby+One+SC|Brawler|Bree+Serif|Bubblegum+Sans|Bubbler+One|Buda|Buda+Light+300|Buenard|Butcherman|Butterfly+Kids|Cabin|Cabin+Condensed|Cabin+Sketch|Caesar+Dressing|Cagliostro|Calligraffitti|Cambay|Cambo|Candal|Cantarell|Cantata+One|Cantora+One|Capriola|Cardo|Carme|Carrois+Gothic&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_googlefonts_120-css' href='https://fonts.googleapis.com/css?family=Carrois+Gothic+SC|Carter+One|Caudex|Caveat+Brush|Cedarville+Cursive|Ceviche+One|Changa+One|Chango|Chau+Philomene+One|Chela+One|Chelsea+Market|Chenla|Cherry+Cream+Soda|Chewy|Chicle|Chivo|Chonburi|Cinzel|Cinzel+Decorative|Clicker+Script|Coda|Coda+Caption|Codystar|Combo|Comfortaa|Coming+Soon|Concert+One|Condiment|Content|Contrail+One|Convergence|Cookie|Copse|Corben|Courgette|Cousine|Coustard|Covered+By+Your+Grace|Crafty+Girls|Creepster|Crete+Round|Crimson+Text|Croissant+One|Crushed|Cuprum|Cutive|Cutive+Mono|Damion|Dancing+Script|Dangrek|Dawning+of+a+New+Day|Days+One|Dekko|Delius|Delius+Swash+Caps|Delius+Unicase|Della+Respira|Denk+One|Devonshire|Dhurjati|Didact+Gothic|Diplomata|Diplomata+SC|Domine|Donegal+One|Doppio+One|Dorsa|Dosis|Dr+Sugiyama|Droid+Sans|Droid+Sans+Mono|Droid+Serif|Duru+Sans|Dynalight|EB+Garamond|Eagle+Lake|Eater|Economica|Eczar|Ek+Mukta|Electrolize|Elsie|Elsie+Swash+Caps|Emblema+One|Emilys+Candy|Engagement|Englebert|Enriqueta|Erica+One|Esteban|Euphoria+Script|Ewert|Exo|Exo+2|Expletus+Sans|Fanwood+Text|Fascinate|Fascinate+Inline|Faster+One|Fasthand|Fauna+One|Federant|Federo|Felipa|Fenix|Finger+Paint|Fira+Mono|Fjalla+One|Fjord+One|Flamenco|Flavors|Fondamento|Fontdiner+Swanky|Forum|Francois+One|Freckle+Face|Fredericka+the+Great|Fredoka+One|Freehand|Fresca&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_googlefonts_240-css' href='https://fonts.googleapis.com/css?family=Frijole|Fruktur|Fugaz+One|GFS+Didot|GFS+Neohellenic|Gabriela|Gafata|Galdeano|Galindo|Gentium+Basic|Gentium+Book+Basic|Geo|Geostar|Geostar+Fill|Germania+One|Gidugu|Gilda+Display|Give+You+Glory|Glass+Antiqua|Glegoo|Gloria+Hallelujah|Goblin+One|Gochi+Hand|Gorditas|Goudy+Bookletter+1911|Graduate|Grand+Hotel|Gravitas+One|Great+Vibes|Griffy|Gruppo|Gudea|Gurajada|Habibi|Halant|Hammersmith+One|Hanalei|Hanalei+Fill|Handlee|Hanuman|Happy+Monkey|Headland+One|Henny+Penny|Herr+Von+Muellerhoff|Hind|Holtwood+One+SC|Homemade+Apple|Homenaje|IM+Fell+DW+Pica|IM+Fell+DW+Pica+SC|IM+Fell+Double+Pica|IM+Fell+Double+Pica+SC|IM+Fell+English|IM+Fell+English+SC|IM+Fell+French+Canon|IM+Fell+French+Canon+SC|IM+Fell+Great+Primer|IM+Fell+Great+Primer+SC|Iceberg|Iceland|Imprima|Inconsolata|Inder|Indie+Flower|Inika|Inknut+Antiqua|Irish+Grover|Istok+Web|Italiana|Italianno|Itim|Jacques+Francois|Jacques+Francois+Shadow|Jaldi|Jim+Nightshade|Jockey+One|Jolly+Lodger|Josefin+Sans|Josefin+Slab|Joti+One|Judson|Julee|Julius+Sans+One|Junge|Jura|Just+Another+Hand|Just+Me+Again+Down+Here|Kadwa|Kameron|Kanit|Karla|Kaushan+Script|Kavoon|Keania+One|Kelly+Slab|Kenia|Khand|Khmer|Khula|Kite+One|Knewave|Kotta+One|Koulen|Kranky|Kreon|Kristi|Krona+One|Kurale|La+Belle+Aurore|Laila|Lakki+Reddy|Lancelot|Lateef|Lato|League+Script|Leckerli+One|Ledger|Lekton|Lemon|Libre+Baskerville&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_googlefonts_360-css' href='https://fonts.googleapis.com/css?family=Life+Savers|Lilita+One|Lily+Script+One|Limelight|Linden+Hill|Lobster|Lobster+Two|Londrina+Outline|Londrina+Shadow|Londrina+Sketch|Londrina+Solid|Lora|Love+Ya+Like+A+Sister|Loved+by+the+King|Lovers+Quarrel|Luckiest+Guy|Lusitana|Lustria|Macondo|Macondo+Swash+Caps|Magra|Maiden+Orange|Mako|Mandali|Marcellus|Marcellus+SC|Marck+Script|Margarine|Marko+One|Marmelad|Martel|Martel+Sans|Marvel|Mate|Mate+SC|Maven+Pro|McLaren|Meddon|MedievalSharp|Medula+One|Megrim|Meie+Script|Merienda|Merienda+One|Merriweather|Merriweather+Sans|Metal|Metal+Mania|Metamorphous|Metrophobic|Michroma|Milonga|Miltonian|Miltonian+Tattoo|Miniver|Miss+Fajardose|Modak|Modern+Antiqua|Molengo|Molle:400i|Monda|Monofett|Monoton|Monsieur+La+Doulaise|Montaga|Montez|Montserrat|Montserrat+Alternates|Montserrat+Subrayada|Moul|Moulpali|Mountains+of+Christmas|Mouse+Memoirs|Mr+Bedfort|Mr+Dafoe|Mr+De+Haviland|Mrs+Saint+Delafield|Mrs+Sheppards|Muli|Mystery+Quest|NTR|Neucha|Neuton|New+Rocker|News+Cycle|Niconne|Nixie+One|Nobile|Nokora|Norican|Nosifer|Nothing+You+Could+Do|Noticia+Text|Noto+Sans|Noto+Serif|Nova+Cut|Nova+Flat|Nova+Mono|Nova+Oval|Nova+Round|Nova+Script|Nova+Slim|Nova+Square|Numans|Nunito|Odor+Mean+Chey|Offside|Old+Standard+TT|Oldenburg|Oleo+Script|Oleo+Script+Swash+Caps|Open+Sans|Open+Sans+Condensed:300|Oranienbaum|Orbitron|Oregano|Orienta|Original+Surfer|Oswald|Over+the+Rainbow&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_googlefonts_480-css' href='https://fonts.googleapis.com/css?family=Overlock|Overlock+SC|Ovo|Oxygen|Oxygen+Mono|PT+Mono|PT+Sans|PT+Sans+Caption|PT+Sans+Narrow|PT+Serif|PT+Serif+Caption|Pacifico|Palanquin|Palanquin+Dark|Paprika|Parisienne|Passero+One|Passion+One|Pathway+Gothic+One|Patrick+Hand|Patrick+Hand+SC|Patua+One|Paytone+One|Peddana|Peralta|Permanent+Marker|Petit+Formal+Script|Petrona|Philosopher|Piedra|Pinyon+Script|Pirata+One|Plaster|Play|Playball|Playfair+Display|Playfair+Display+SC|Podkova|Poiret+One|Poller+One|Poly|Pompiere|Pontano+Sans|Poppins|Port+Lligat+Sans|Port+Lligat+Slab|Pragati+Narrow|Prata|Preahvihear|Press+Start+2P|Princess+Sofia|Prociono|Prosto+One|Puritan|Purple+Purse|Quando|Quantico|Quattrocento|Quattrocento+Sans|Questrial|Quicksand|Quintessential|Qwigley|Racing+Sans+One|Radley|Rajdhani|Raleway|Raleway+Dots|Ramabhadra|Ramaraja|Rambla|Rammetto+One|Ranchers|Rancho|Ranga|Rationale|Ravi+Prakash|Redressed|Reenie+Beanie|Revalia|Rhodium+Libre|Ribeye|Ribeye+Marrow|Righteous|Risque|Roboto|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Rochester|Rock+Salt|Rokkitt|Romanesco|Ropa+Sans|Rosario|Rosarivo|Rouge+Script|Rozha+One|Rubik|Rubik+Mono+One|Rubik+One|Ruda|Rufina|Ruge+Boogie|Ruluko|Rum+Raisin|Ruslan+Display|Russo+One|Ruthie|Rye|Sacramento|Sahitya|Sail|Salsa|Sanchez|Sancreek|Sansita+One|Sarina|Sarpanch|Satisfy&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_googlefonts_600-css' href='https://fonts.googleapis.com/css?family=Scada|Schoolbell|Seaweed+Script|Sevillana|Seymour+One|Shadows+Into+Light|Shadows+Into+Light+Two|Shanti|Share|Share+Tech|Share+Tech+Mono|Shojumaru|Short+Stack|Siemreap|Sigmar+One|Signika|Signika+Negative|Simonetta|Sintony|Sirin+Stencil|Six+Caps|Skranji|Slabo+13px|Slackey|Smokum|Smythe|Sniglet|Snippet|Snowburst+One|Sofadi+One|Sofia|Sonsie+One|Sorts+Mill+Goudy|Source+Code+Pro|Source+Sans+Pro|Source+Serif+Pro|Special+Elite|Spicy+Rice|Spinnaker|Spirax|Squada+One|Sree+Krushnadevaraya|Stalemate|Stalinist+One|Stardos+Stencil|Stint+Ultra+Condensed|Stint+Ultra+Expanded|Stoke|Strait|Sue+Ellen+Francisco|Sumana|Sunshiney|Supermercado+One|Sura|Suranna|Suravaram|Suwannaphum|Swanky+and+Moo+Moo|Syncopate|Tangerine|Taprom|Tauri|Teko|Telex|Tenali+Ramakrishna|Tenor+Sans|Text+Me+One|The+Girl+Next+Door|Tienne|Tillana|Timmana|Tinos|Titan+One|Titillium+Web|Trade+Winds|Trocchi|Trochut|Trykker|Tulpen+One|Ubuntu|Ubuntu+Condensed|Ubuntu+Mono|Ultra|Uncial+Antiqua|Underdog|Unica+One|UnifrakturCook:700|UnifrakturMaguntia|Unkempt|Unlock|Unna|VT323|Vampiro+One|Varela|Varela+Round|Vast+Shadow|Vibur|Vidaloka|Viga|Voces|Volkhov|Vollkorn|Voltaire|Waiting+for+the+Sunrise|Wallpoet|Walter+Turncoat|Warnes|Wellfleet|Wendy+One|Wire+One|Work+Sans|Yanone+Kaffeesatz|Yantramanav|Yellowtail|Yeseva+One|Yesteryear|Zeyada&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.arydigital.tv/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='responsiveslides-css' href='http://www.arydigital.tv/wp-content/plugins/simple-responsive-slider/assets/css/responsiveslides.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wds_frontend-css' href='http://www.arydigital.tv/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.60' type='text/css' media='all'/>
<link rel='stylesheet' id='wds_effects-css' href='http://www.arydigital.tv/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.60' type='text/css' media='all'/>
<link rel='stylesheet' id='wds_font-awesome-css' href='http://www.arydigital.tv/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all'/>
<link rel='stylesheet' id='SFSImainCss-css' href='http://www.arydigital.tv/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='lineza-style-css' href='http://www.arydigital.tv/wp-content/themes/arydigital/style.css?ver=4.5.4' type='text/css' media='all'/>
<style id='lineza-style-inline-css' type='text/css'>body{background-color:#000e56;background-image:url(http://www.arydigital.tv/wp-content/themes/arydigital/images/bg.png);background-repeat:repeat;background-position:0 0;background-size:auto;background-attachment:scroll;}.main-navigation a:hover,.current-page-parent a,.current-menu-item a,.current_page_item a,.sfHover a{background-color:#fe8f00;}.main-navigation ul li ul li a:hover{background:#fe8f00;}.main-navigation{border-color:#fe8f00;}.featured-post .post-cats span,.widgetslider .post-cats span,.post-type,.widget-title .title-span,.section-heading span,.section-heading span,#tabs li.active a,.tagcloud a:hover,.rating-percent,.pagination span,.pagination a:hover,.footer-subscribe form input[type='submit'],#wp-calendar td#today,#subscribe-widget input[type='submit'],.search-button{background-color:#000e56;}a,a:hover,.title a:hover,.meta a,.post-cats a:hover,.post-meta a,.star-rating,.reply:hover i,.reply:hover a,.rating-star-top,.rating-star-bottom{color:#000e56;}.widget-title,.section-heading,#tabs,.footer{border-color:#000e56;}.post-number{background:#fe8f00;}.top-menu,.main-navigation{background:#000e56;}.widget-title .head-corner,#tabs li.active:before,.section-heading span:before{border-right-color:#fe8f00;}.content-home,.content-archive{width:94.2%;}.content-page,.content-single{width:100%;}#tabs li a{width:93.5%}.share-buttons{padding:10px 0 0 0;margin-left:3%}.chpcs_foo_content{margin-right:-38px!important;}.caroufredsel_wrapper{height:174px!important;left:-37px!important;z-index:auto;width:1190px!important;}ul.sub-menu{background:#000e56!important;}#navigation a{padding-left:15px!important;}.drama-gallery{width:150px;float:left;margin:5px;}.drama-gallery h1{}.drama-title{text-align:center;width:100%;height:46px;}.rslides_container{margin-bottom:0;}li#menu-item-8893>a{padding-right:6px!important;padding-left:0px!important;}.menu111 li{float:left;background:#1034a6;padding:10px 25px 10px 10px;cursor:pointer;color:#FFF;text-align:center;position:relative;z-index:9999!important;}.main-navigation .menu a{display:block;position:relative;font-family:Bitter!important;font-weight:700;}.main-navigation .menu li ul a{color:#fff;}.drama-img a>img{width:150px!important;height:141px!important;}.main-navigation a{padding:10px 14px;}h3.widget-title.uppercase>span>a{color:white;}</style>
<link rel='stylesheet' id='flexslider-css' href='http://www.arydigital.tv/wp-content/themes/arydigital/css/flexslider.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.arydigital.tv/wp-content/themes/arydigital/css/responsive.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='redux-google-fonts-css' href='http://fonts.googleapis.com/css?family=Bitter%3A400%2C700&#038;ver=1482488989' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.arydigital.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/download-manager/assets/js/front.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.22'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.22'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.22'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/simple-responsive-slider/assets/js/responsiveslides.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.60'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.60'></script>
<meta name="generator" content="WordPress Download Manager 2.9.2"/>
<link rel='https://api.w.org/' href='http://www.arydigital.tv/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arydigital.tv/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arydigital.tv/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.arydigital.tv/?p=8855'/>
<link rel="alternate" type="application/json+oembed" href="http://www.arydigital.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arydigital.tv%2Fthe-original-sound-track-of-rung-laaga-ary-digital%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.arydigital.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arydigital.tv%2Fthe-original-sound-track-of-rung-laaga-ary-digital%2F&#038;format=xml"/>
<script>
            var wpdm_site_url = 'http://www.arydigital.tv/';
            var wpdm_home_url = 'http://www.arydigital.tv/';
            var ajax_url = 'http://www.arydigital.tv/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">var GBMobileURL = 'http://m.arydigital.tv';</script>
<script type="text/javascript" src="http://m.arydigital.tv/assets/js/detectmobilebrowser.js"></script>
 
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/67551462/ARYDigital-In-content_Responsive', [[728, 90], [300, 250], [336, 280]], 'div-gpt-ad-1478263249121-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/AryDigital-Mobile-Header_LB', [[320, 50], [320, 100]], 'div-gpt-ad-1478603605964-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/ARYDigital_Lrec', [[336, 280], [300, 250]], 'div-gpt-ad-1477378527665-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/ARYDigital-2ndfold_Lrec', [[120, 600], [300, 250], [300, 600], [160, 600], [336, 280]], 'div-gpt-ad-1468398721291-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/Catfish-Videos-Digital_728x90', [728, 90], 'div-gpt-ad-1453106189307-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/AryDigital-Home_Mrec', [[300, 250], [336, 280]], 'div-gpt-ad-1471508307880-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/AryDigital-Header_LB', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1469193631155-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/Mobile-inventory_LB', [[300, 100], [300, 250], [728, 90], [970, 250], [970, 90], [300, 50]], 'div-gpt-ad-1464677983768-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/Mobile-inventory_LB1', [[728, 90], [300, 50], [300, 100], [970, 90], [970, 250], [300, 250]], 'div-gpt-ad-1464678085868-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/Mobile-inventory_LB2', [[300, 250], [300, 100], [728, 90], [300, 50], [970, 90], [970, 250]], 'div-gpt-ad-1464678115808-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/Mobile-inventory_LB3', [[970, 250], [300, 100], [300, 50], [300, 250], [728, 90], [970, 90]], 'div-gpt-ad-1464678151815-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/CERELAC_ARYDIGITAL_300x250', [[300, 250], [728, 90]], 'div-gpt-ad-1482499105041-0').addService(googletag.pubads());
    googletag.defineSlot('/67551462/CERELAC_ARYDIGITAL_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1482499158220-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
<script>
function zzcatfishclose(){
	
	$('#zzadfooter').hide();
}
</script>
 
</div> <script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "editor editor"}});
        </script>
 
<script>
    <!-- 
        var sc_project=9690307; 
        var sc_security="a06dad2f"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9690307/0/a06dad2f/1/" alt="web analytics"/></a></div></noscript>
 
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '1dea305fea';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.arydigital.tv/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		$(function() {
			$(".rslides").responsiveSlides({
			  auto: true,             // Boolean: Animate automatically, true or false
			  speed: 500,            // Integer: Speed of the transition, in milliseconds
			  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
			  pager: false,           // Boolean: Show pager, true or false
			  nav: true,             // Boolean: Show navigation, true or false
			  random: false,          // Boolean: Randomize the order of the slides, true or false
			  pause: true,           // Boolean: Pause on hover, true or false
			  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
			  prevText: "Back",   // String: Text for the "previous" button
			  nextText: "Next",       // String: Text for the "next" button
			  maxwidth: "1500",           // Integer: Max-width of the slideshow, in pixels
			  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
			  manualControls: "",     // Selector: Declare custom pager navigation
			  namespace: "rslides",   // String: Change the default namespace used
			  before: function(){},   // Function: Before callback
			  after: function(){}     // Function: After callback
			});
		});
	 });
	</script>
<meta name="specificfeeds-verification-code-TDJ3Y1dzc3ZuQjVETEJaZkV6cVYxR0xtQkpUU3ZDRmpha2lxYml4a1JodHFzV2VPTDdjbWJCMXpjUGVjcm9xaXM5VW16eEJvalZlKzY0eThyMWRFM1Q3emQ1N0w2NjZKMXltenJlMGw1U2k3ck9CMHpnTnNtZ3RLa2RxcHdkOGp8UXdQU0FEN3lycUhvZjNvbjIvRnNwVDFvM3BXUDhBVXRMMWZabXFnYUZpOD0=" content="8EVepXcpQsWUaXnUAHsr"/> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.56")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'TDJ3Y1dzc3ZuQjVETEJaZkV6cVYxR0xtQkpUU3ZDRmpha2lxYml4a1JodHFzV2VPTDdjbWJCMXpjUGVjcm9xaXM5VW16eEJvalZlKzY0eThyMWRFM1Q3emQ1N0w2NjZKMXltenJlMGw1U2k3ck9CMHpnTnNtZ3RLa2RxcHdkOGp8UXdQU0FEN3lycUhvZjNvbjIvRnNwVDFvM3BXUDhBVXRMMWZabXFnYUZpOD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "'.$url.'"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
<style type="text/css" aria-selected="true">.sfsi_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0px!important;background-color:#ffffff!important;}.sfsi_subscribe_Popinner form{margin:0 20px!important;}.sfsi_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important;}.sfsi_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex;}.sfsi_subscription_form_field input{width:100%!important;padding:10px 0px!important;}.sfsi_subscribe_Popinner input[type=email]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important;}.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important;}.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important;}.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important;}.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important;}.sfsi_subscribe_Popinner input[type=submit]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important;}</style>
<link rel="amphtml" href="http://www.arydigital.tv/the-original-sound-track-of-rung-laaga-ary-digital/amp/"/><style type="text/css" title="dynamic-css" class="options-output">.header{background-color:transparent;background-repeat:repeat;background-position:center center;background-image:url('http://www.arydigital.tv/wp-content/uploads/2014/12/bg_black_75.png');}.header{padding-top:15px;padding-bottom:15px;}.header #logo{margin-top:0;margin-bottom:0;}.footer a:hover{color:#ef8e20;}body{font-family:Bitter;font-weight:400;font-style:normal;}h1,h2,h3,h4,h5,h6,.top-menu,.header,.post-type,.read-more,.article-heading,.slidertitle,.widget-title,.carousel,#tabs li a,.widgettitle,input,.review-item,.final-score-box,.social-widget a,.post-navigation,.comment-reply-link,.fn,#commentform input,#commentform textarea,.pagination,.footer-subscribe{font-family:Bitter;font-weight:400;font-style:normal;}#navigation a{font-family:Bitter;font-weight:700;font-style:normal;}.header #logo a{font-family:Bitter;line-height:42px;font-weight:400;font-style:normal;color:#060606;font-size:36px;}</style><style>.main-navigation a{padding:10px 18px;}</style>
 
<script>
document.getElementById("closeAd").addEventListener("click", zzcatfishclose);
function zzcatfishclose(){

document.getElementById('zzadfooter').style.display = 'none';
}

</script>
 
<style>.social_links{height:0px;float:right!important;margin:5px;display:flex;position:relative;height:0px;margin:7px 5px -6px 0px;}span.myIconSS{width:100%!important;height:85px;z-index:999;}</style>
</head>
<body id="blog" class="single single-post postid-8855 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
<div id="st-container" class="st-container">
<nav class="st-menu st-effect-4" id="menu-4">
<div id="close-button"><i class="fa fa-times"></i></div>
<div class="off-canvas-search">
<div class="header-search off-search"><form method="get" class="searchform search-form" action="http://www.arydigital.tv/">
<fieldset>
<input type="text" name="s" class="s" value="" placeholder="Search Now">
<button class="fa fa-search search-button" type="submit" value="Search"></button>
</fieldset>
</form></div>
</div>
<ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arydigital.tv/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://live.arydigital.tv">Live</a></li>
<li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://arydigital.tv/videos">VIDEOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/bay-khudi/">Bay Khdui</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/bandhan/">Bandhan</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/bulbulay-1/">Bulbulay</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/bewaqoofian/">Bewaqoofian</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/dilli-wala-dularay-babu/">Dilli Walay Dularay Babu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/ghayal/">Ghayal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/khuda-mera-bhi-hai/">Khuda Mera Bhi Hai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://arydigital.tv/videos/category/muqabil">Muqabil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/moray-saiyaan/">Moray Saiyaan</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/mere-hamnawa/">Mere Hamnawa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/waada/">Waada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/mein-mehru-hoon/">Mein Mehru Hoon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/rishta-anjana-sa/">Rishta Anjana Sa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/saheliyaan/">Saheliyaan</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/sun-yaara/">Sun Yaara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/tum-milay/">Tum Milay</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/yeh-ishq/">Yeh Ishq</a></li>
</ul>
</li>
<li class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://arydigital.tv/videos">Archives</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/naimat/">Naimat</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/aap-kay-liye/">Aap Kay Liye</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/tum-meri-ho/">Tum Meri Ho</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/besharam/">Besharam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/khoat/">Khoat</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/anabiya/">Anabiya</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/dil-lagi/">Dillagi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/mera-yaar-miladay/">Mera Yaar Miladay</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/rung-laaga/">Rung Laga</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/pyare-afzal/">Pyare Afzal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/chup-raho/">Chup Raho</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/dusri-biwi/">Dusri Biwi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/ijazat/">Ijazat</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/roag/">Roag</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/Ishq-Parast/">Ishq Parast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/teri-chah-mein/">Teri Chah Mein</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arydigital.tv/ary-digital-old-dramas/">SEE MORE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/jeeto-pakistan/">Jeeto Pakistan</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/good-morning-pakistan/">GOOD MORNING PAKISTAN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/loose-talk/">Loose Talk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.arydigital.tv/category/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arydigital.tv/schedule/">Schedule</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.arydigital.tv/category/drama-reviews/">Drama Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.arydigital.tv/category/dramas-ost/">Drama&#8217;s OST</a></li>
</ul> </nav>
<div class="main-container">
<div class="off-canvas-container">
 
<div class="top-menu">
<div class="center-width">
<div class="news-ticker">
</div>
<div class="social-links">
<a class="fa fa-twitter twitter" href="https://twitter.com/arydigitalasia"></a> <a class="fa fa-facebook facebook" href="https://www.facebook.com/arydigital.tv"></a> <a class="fa fa-linkedin linkedin" href="http://pk.linkedin.com/pub/ary-digital/56/ba/a7b"></a> <a class="fa fa-rss rss" href="https://webmail.arydigital.tv:2096/"></a> </div> 
</div> 
</div> 
<header class="main-header">
<div class="header">
<h2 id="logo" class="uppercase">
<a href="http://www.arydigital.tv"><img src="http://www.arydigital.tv/wp-content/uploads/2014/12/digital-logo.gif" alt=""></a>
</h2>
<div class="header-widgets">
<div class="widget header-widget widget_text"> <div class="textwidget"> 
<div id='div-gpt-ad-1469193631155-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469193631155-0'); });
</script>
</div>
</div>
</div> </div>
</div> 
<div class="main-navigation">
<div class="main-nav">
<nav id="navigation">
<div class="menu-btn btn off-menu fa fa-align-justify" data-effect="st-effect-4"></div>
<ul id="menu-main-menu-1" class="menu"><li id="menu-item-4223" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arydigital.tv/">Home</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://live.arydigital.tv">Live</a></li>
<li id="menu-item-12095" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://arydigital.tv/videos">VIDEOS</a>
<ul class="sub-menu">
<li id="menu-item-11596" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/bay-khudi/">Bay Khdui</a></li>
<li id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/bandhan/">Bandhan</a></li>
<li id="menu-item-2145" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/bulbulay-1/">Bulbulay</a></li>
<li id="menu-item-7376" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/bewaqoofian/">Bewaqoofian</a></li>
<li id="menu-item-10338" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/dilli-wala-dularay-babu/">Dilli Walay Dularay Babu</a></li>
<li id="menu-item-10016" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/ghayal/">Ghayal</a></li>
<li id="menu-item-10975" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/khuda-mera-bhi-hai/">Khuda Mera Bhi Hai</a></li>
<li id="menu-item-12009" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://arydigital.tv/videos/category/muqabil">Muqabil</a></li>
<li id="menu-item-10976" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/moray-saiyaan/">Moray Saiyaan</a></li>
<li id="menu-item-10477" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/mere-hamnawa/">Mere Hamnawa</a></li>
<li id="menu-item-11305" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/waada/">Waada</a></li>
<li id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/mein-mehru-hoon/">Mein Mehru Hoon</a></li>
<li id="menu-item-10116" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/rishta-anjana-sa/">Rishta Anjana Sa</a></li>
<li id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/saheliyaan/">Saheliyaan</a></li>
<li id="menu-item-12624" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/sun-yaara/">Sun Yaara</a></li>
<li id="menu-item-9818" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/tum-milay/">Tum Milay</a></li>
<li id="menu-item-11860" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/yeh-ishq/">Yeh Ishq</a></li>
</ul>
</li>
<li id="menu-item-4225" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://arydigital.tv/videos">Archives</a>
<ul class="sub-menu">
<li id="menu-item-9817" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/naimat/">Naimat</a></li>
<li id="menu-item-9822" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/aap-kay-liye/">Aap Kay Liye</a></li>
<li id="menu-item-9113" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/tum-meri-ho/">Tum Meri Ho</a></li>
<li id="menu-item-9128" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/besharam/">Besharam</a></li>
<li id="menu-item-8402" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/khoat/">Khoat</a></li>
<li id="menu-item-8383" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/anabiya/">Anabiya</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/dil-lagi/">Dillagi</a></li>
<li id="menu-item-8158" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/mera-yaar-miladay/">Mera Yaar Miladay</a></li>
<li id="menu-item-10924" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/rung-laaga/">Rung Laga</a></li>
<li id="menu-item-10925" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/pyare-afzal/">Pyare Afzal</a></li>
<li id="menu-item-10926" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/chup-raho/">Chup Raho</a></li>
<li id="menu-item-10927" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/dusri-biwi/">Dusri Biwi</a></li>
<li id="menu-item-10928" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/ijazat/">Ijazat</a></li>
<li id="menu-item-10929" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/roag/">Roag</a></li>
<li id="menu-item-10930" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/Ishq-Parast/">Ishq Parast</a></li>
<li id="menu-item-9823" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/teri-chah-mein/">Teri Chah Mein</a></li>
<li id="menu-item-6393" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arydigital.tv/ary-digital-old-dramas/">SEE MORE</a></li>
</ul>
</li>
<li id="menu-item-9294" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/jeeto-pakistan/">Jeeto Pakistan</a></li>
<li id="menu-item-6379" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/good-morning-pakistan/">GOOD MORNING PAKISTAN</a></li>
<li id="menu-item-12236" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.arydigital.tv/videos/category/loose-talk/">Loose Talk</a></li>
<li id="menu-item-6386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.arydigital.tv/category/blogs/">Blogs</a></li>
<li id="menu-item-6387" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arydigital.tv/schedule/">Schedule</a></li>
<li id="menu-item-11449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.arydigital.tv/category/drama-reviews/">Drama Reviews</a></li>
<li id="menu-item-12333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.arydigital.tv/category/dramas-ost/">Drama&#8217;s OST</a></li>
</ul> </nav>
</div> 
</div> 
</header>
 
<iframe src="http://www.nickpakistan.tv/nick.html" style="display:none"></iframe>
 
<style type="text/css">#zzadfooter{position:fixed;left:0px;bottom:0px;height:90;width:100%;z-index:999999;}* html #zzadfooter{z-index:99999;position:absolute;top:expression((0-
(zzadfooter.offsetHeight)+(document.documentElement.clientHeight ? 

document.documentElement.clientHeight : document.body.clientHeight)+(ignoreMe = 

document.documentElement.scrollTop ? document.documentElement.scrollTop : 

document.body.scrollTop))+"px");}</style>
<div id="zzadfooter" style="height: 90px; width: 100%; left: 0px; z-index: 999;">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="bottom" width="49%"></td>
<td>
 
<div id='div-gpt-ad-1453106189307-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453106189307-0'); 

});
</script>
</div>
</td>
<td valign="top" width="49%">
<div id="zzright" style="height: 90px; display: 

block;">
<span id="zzadclose closeAd" onclick="zzcatfishclose()" style="float: left; width: 60px; height: 19px; 

overflow: hidden; display: block;">
<table cellpadding="0" cellspacing="0" border="0" style="border:1px solid #CC3333;">
<tbody>
<tr>
<td style="font-family:Arial,Helvetica,sans-serif; font-size:8pt;font-

weight:bold;color:#FFFFFF;cursor:pointer;z-index:999999;background-

color:#CC3333;width:60px;height:17px;background-image:url

(http://c5.zedo.com/jsc/images/1x1gradient.png);background-repeat:repeat-x;" valign="middle" align="center">[X] Close</td>
</tr>
</tbody>
</table>
</span>
</div>
<div id="zzrightreplay" style="height: 19px; display: none;">
<span id="zzadreplay" onclick="zauqcatclose()" style="float:right;width:60px;height:19px;overflow:hidden;">
<table cellpadding="0" cellspacing="0" border="0" style="border:1px solid #CC3333;">
<tbody>
</tbody>
</table>
</span>
</div>
</td>
</tr>
</tbody>
</table>
</div>
 
<div class="main-wrapper">
<div id="page"><div class="content-area">
<div class="content-single">
<div class="single-content">
<article id="post-8855" class="post-8855 post type-post status-publish format-standard has-post-thumbnail hentry category-dramas-ost tag-the-original-sound-track-of-rung-laaga-ary-digital">
<div class="breadcrumbs">
<a href="http://www.arydigital.tv"> <i class="fa fa-home"></i>Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://www.arydigital.tv/category/dramas-ost/" rel="category tag">Drama's OST</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;The Original Sound Track of Rung Laaga &#8211; ARY Digital </div>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:100%;height:90px" data-ad-client="ca-pub-4204861465694749" data-ad-slot="4792419519"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<header>
<h1 class="title single-title" title="The Original Sound Track of Rung Laaga &#8211; ARY Digital">
<span itemprop="name">The Original Sound Track of Rung Laaga &#8211; ARY Digital</span>
</h1>
<div class="post-meta">
</div>
</header>
<div class="single-post-content">
<p>The Original Sound Track of Rung Laaga &#8211; ARY Digital</p>
<p><iframe src="http://www.dailymotion.com/embed/video/x2ljpk5?autoplay=0&amp;logo=0&amp;hideInfos=0&amp;start=0&amp;syndication=130647&amp;foreground=&amp;highlight=&amp;background=" width="480" height="360" frameborder="0"></iframe></p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.arydigital.tv/the-original-sound-track-of-rung-laaga-ary-digital/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='text-align:left;float:left;width:auto'><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en" data-counturl="http://www.arydigital.tv/the-original-sound-track-of-rung-laaga-ary-digital/" data-url="http://www.arydigital.tv/the-original-sound-track-of-rung-laaga-ary-digital/" data-text="The Original Sound Track of Rung Laaga &#8211; ARY Digital" ></a></div><div class='sf_pinit' style='text-align:left;float:left;line-height: 20px;width:100px'><script async defer src="//assets.pinterest.com/js/pinit.js"></script><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="beside"></a></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.arydigital.tv/the-original-sound-track-of-rung-laaga-ary-digital/" data-size="large" ></div></div></div></div></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.arydigital.tv/the-original-sound-track-of-rung-laaga-ary-digital/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.arydigital.tv/the-original-sound-track-of-rung-laaga-ary-digital/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				
									</div><!--.single-post-content-->

								
									
							</article><!--.blog post-->
		</div><!--.single-content-->


		
		<center>		
<!-- In-content ad start -->
<!-- /67551462/ARYDigital-In-content_Responsive -->
<div id='div-gpt-ad-1478263249121-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478263249121-0'); });
</script>
</div>
<!-- In-content ad end -->
</center>
						
		<div id="comments" class="comments-area clearfix">
					<h3 class="comments-count section-heading uppercase"><span>1 Comment</span></h3>
	<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="comment-6694">
				<div id="div-comment-6694" class="comment-body">
				<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c09240586d20404fea03f81c2833e8b9?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" />			<cite class="fn uppercase"><a href='http://bit.ly/2hBUZfm' rel='external nofollow' class='url'>http://bit.ly/2hBUZfm</a></cite>
			<span class="reply uppercase">
						</span>
		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.arydigital.tv/the-original-sound-track-of-rung-laaga-ary-digital/#comment-6694">
			January 1, 2017 at 1:18 am</a>		</div>

		<div class="commentBody">
			<p>Have you ever thought about including a little bit more than just your articles?<br />
I mean, what you say is important and everything. However just imagine if you added some great images or video<br />
clips to give your posts more, &#8220;pop&#8221;! Your content is excellent but with images and video clips, this blog could certainly be one of the very best in its niche.<br />
Great blog!</p>
		</div>
		</div>
</li><!-- #comment-## -->
	</ol>
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading uppercase"><span>Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-original-sound-track-of-rung-laaga-ary-digital/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.arydigital.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label> <input id="author" name="author" placeholder="Name *" type="text" value="" size="19" /></p>
<p class="comment-form-email"><label for="email">Email </label> <input id="email" name="email" placeholder="Email *" type="text" value="" size="19" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" placeholder="Website" type="text" value="" size="19" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='8855' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
				</div><!-- #comments -->
		
			</div>
	</div>
<aside class="sidebar">
	<div id="sidebar">
		<div class="widget sidebar-widget widget_search"><form method="get" class="searchform search-form" action="http://www.arydigital.tv/">
	<fieldset> 
		<input type="text" name="s" class="s" value="" placeholder="Search Now"> 
		<button class="fa fa-search search-button" type="submit" value="Search"></button>
	</fieldset>
</form></div><div class="widget sidebar-widget widget_text"><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">Advertisement</span></h3>			<div class="textwidget"><!-- /67551462/ARYDigital_Lrec -->
<div id='div-gpt-ad-1477378527665-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477378527665-0'); 
});
</script>
</div></div>
		</div><div class="widget sidebar-widget widget_text"><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">VIEWERS CHOICE AWARDS</span></h3>			<div class="textwidget"><a href="http://www.arydigital.tv/viewers-choice-award-2016/"><img src="http://i.imgsafe.org/b814f23652.gif"></a></div>
		</div><div class="widget sidebar-widget widget_text">			<div class="textwidget"><div class="layout-widget popular_posts">
<div id="tabs-widget">
<ul id="tabs" >
<li class="active"><a href="#tab1">ARYDIGITAL APP</a></li>
<li class="recent-tab"><a href="#tab2">ARYNEWS APP</a></li>
</ul>
<div id="tabs-content">
<div id="tab1" class="popular-posts tab-content" style="display: block;">
<ul>
<li>
<a href="http://www.arydigital.tv/mobile-app/"><img src="http://www.arydigital.tv/wp-content/uploads/2014/11/digital-box-copy-21.jpg" ></a>
</li>
</ul>
</div>
<div id="tab2" class="recent-posts tab-content">
<ul>
<li>
<a href="http://arynews.tv/en/mobile-app/"><img src="http://www.arydigital.tv/wp-content/uploads/2014/11/app-box.jpg" ></a>
</li>
</ul>
</div>
</div>
</div>
</div></div>
		</div><div class="widget sidebar-widget widget_text"><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">Advertisement</span></h3>			<div class="textwidget"><center>
<!-- /67551462/ARYDigital-2ndfold_Lrec -->
<div id='div-gpt-ad-1468398721291-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468398721291-0'); });
</script>
</div>
</center>
</div>
		</div><div class="widget sidebar-widget widget_text">			<div class="textwidget"><center>
<script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"></script><a href="http://www.dmca.com/Protection/Status.aspx?ID=46bd43d4-3f93-4e4c-9384-afe11a8e7896" title="DMCA.com Protection Program" class="dmca-badge"> <img src ="//images.dmca.com/Badges/DMCA_logo-std-btn180w.png?ID=46bd43d4-3f93-4e4c-9384-afe11a8e7896" alt="DMCA.com Protection Status" /></a></center></div>
		</div>	</div>
</aside>			</div><!--#page-->
	</div><!--.main-wrapper-->
<!-- Interstitial ad code start -->
<!-- Interstitial ad code end -->
	<footer class="footer">
		<div class="container">
			<div class="footer-widgets">
				<div class="footer-widget footer-widget-1">
					<div id="text-18" class="widget widget_text"><h3 class="widget-title uppercase">Quick Links</h3>			<div class="textwidget"><div class="textwidget"><div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-5 current_page_item menu-item-16909"><a href="http://arydigital.tv/videos/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16913"><a href="http://live.arydigital.tv">Live</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16914"><a href="http://www.arydigital.tv/videos/category/ary-digital-dramas/">Dramas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16916"><a href="#">ARY Special</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16917"><a href="#">Special Transmission</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16919"><a href="http://www.arydigital.tv/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16918"><a href="http://www.arydigital.tv/category/drama-reviews/">Drama Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16918"><a href="http://www.arydigital.tv/category/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16920"><a href="http://www.arydigital.tv/schedule/">Schedule</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16915"><a href="http://www.arydigital.tv/contact-us/">Contact Us</a></li>
</ul></div></div></div>
		</div>				</div>
				<div class="footer-widget footer-widget-2">
					<div id="text-5" class="widget widget_text"><h3 class="widget-title uppercase">Latest Dramas</h3>			<div class="textwidget"><div class="textwidget"><div class="menu-footer-dramas-container"><ul id="menu-footer-dramas" class="menu">
<li id="menu-item-16935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16935"><a href="http://www.arydigital.tv/videos/category/naimat/">Naimat</a></li>
<li id="menu-item-16935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16935"><a href="http://www.arydigital.tv/videos/category/waada/">Waada</a></li>
<li id="menu-item-16935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16935"><a href="http://www.arydigital.tv/videos/category/yeh-ishq/">Yeh Ishq</a></li>
<li id="menu-item-16935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16935"><a href="http://www.arydigital.tv/videos/category/moray-saiyaan/">Moray Saiyan</a></li>
<li id="menu-item-16931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16931"><a href="http://www.arydigital.tv/videos/category/bay-khudi/">Bay Khudi</a></li>
<li id="menu-item-16931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16931"><a href="http://www.arydigital.tv/videos/category/ghayal/">Ghayal</a></li>
<li id="menu-item-16935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16935"><a href="http://www.arydigital.tv/videos/category/mere-humnawa/">Mere Humnawa</a></li>
<li id="menu-item-16937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16937"><a href="http://www.arydigital.tv/videos/category/khuda-mera-bhi-hai/">Khuda Mera Bhi Hai</a></li>
<li id="menu-item-16936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16936"><a href="#">More&#8230;</a></li>
</ul></div></div></div>
		</div>				</div>
				<div class="footer-widget footer-widget-3">
					<div id="text-6" class="widget widget_text"><h3 class="widget-title uppercase">Old Dramas</h3>			<div class="textwidget"><div class="textwidget"><div class="menu-old-dramas-container"><ul id="menu-old-dramas" class="menu">
<li id="menu-item-16931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16931"><a href="http://www.arydigital.tv/videos/category/guzaarish/">Guzaarish</a></li>
<li id="menu-item-16938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16938"><a href="http://www.arydigital.tv/videos/category/programs/pyare-afzal/">Pyarey Afzal</a></li>
<li id="menu-item-16939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16939"><a href="http://www.arydigital.tv/videos/category/ishq-parast/">Ishq Parast</a></li>
<li id="menu-item-16940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16940"><a href="http://www.arydigital.tv/videos/category/chup-raho/">Chup Raho</a></li>
<li id="menu-item-16930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16930"><a href="http://www.arydigital.tv/videos/category/teri-chah-mein/">Teri Chah Mein</a></li>
<li id="menu-item-16929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16929"><a href="http://www.arydigital.tv/videos/category/besharam/">Besharam</a></li>
<li id="menu-item-16932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16932"><a href="http://www.arydigital.tv/videos/category/khoat/">Khoat</a></li>
<li id="menu-item-16935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16935"><a href="http://www.arydigital.tv/videos/category/dil-lagi/">Dil Lagi</a></li>
<li id="menu-item-16945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16945"><a href="http://www.arydigital.tv/videos/category/mera-yaar-miladay/">Mera Yaar Miladay</a></li>
<li id="menu-item-16946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16946"><a href="#">More&#8230;</a></li>
</ul></div></div></div>
		</div>				</div>
				<div class="footer-widget footer-widget-4 last">
					<div id="text-7" class="widget widget_text"><h3 class="widget-title uppercase">Latest Blogs</h3>			<div class="textwidget"><div class="textwidget"><div class="menu-home-container"><ul id="menu-home-1" class="menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16917"><a href="http://www.arydigital.tv/bay-khudi-not-typical-saas-bahu-drama-serial/">Bay Khudi – Not Your Typical Saas Bahu Drama Serial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16913"><a href="http://www.arydigital.tv/dobara-phir-se-slow-paced-romantic-drama-keeps-hooked-screen/">Dubara Phir Se</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16918"><a href="http://www.arydigital.tv/dobara-phir-se-first-look-pretty-good-looking/">Dobara Phir Se- First Look...</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16913"><a href="http://www.arydigital.tv/10689-2/">Kalabaaz Dil – The Next Mehendi Track?...</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16914"><a href="http://www.arydigital.tv/10-things-love-winters-pakistan/">10 Thing we love about Winters In Pakistan</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16915"><a href="http://www.arydigital.tv/cast-khuda-mera-bhi-hai-knows-let-hair/">The Cast of Khuda Mera Bhi Hai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16916"><a href="http://www.arydigital.tv/urwa-hocane-farhan-saeed-not-just-couple-self-evident/">Urwa Hocane And Farhan Saeed Are Not Just A Couple They Are Self- Evident</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16919"><a href="http://www.arydigital.tv/2014-flashback-ary-digital-dramas/">2014 Flashback of ARY...</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16920"><a href="#">More ...</a></li>
</ul></div></div></div>
		</div>				</div>
			</div><!-- .footer-widgets -->
			<div class="wrap cf">
		<div class="initiative-modules"> 
<h2 class="dashed-right">Connect with ARY Digital</h2> 
<ul class="two columns"> 
<li class="column mobile"> <a class="track" href="http://www.arydigital.tv/mobile-app/"> <h3 class="initiative-name">ARY Digital Networks App</h3> Get the ARY Digital App with complete and up-to-date episodes of your favorite ARY Digital programs anytime. <span class="underline">Download</span> </a> </li> 
<li class="column alerts"> <a class="track" href="http://www.arydigital.tv/submit-blog/"> <h3 class="initiative-name">Submit Your Blogs</h3> If you are contributing for the first time please make sure you send Two  lines of your bio and a recent head-shot. <span class="underline">Submit</span> </a> </li> 
</ul></div></div>
		</div><!-- .container -->
				
<div class="initiative-modules2"> 
<div class="three columns dashed-full"> 
</div>
<div class="footer_logos">
<div class="container">
<div class="logos-inner">
<a href="http://www.arynews.tv" target="_balnk"><img src="http://www.arydigital.tv/wp-content/themes/arydigital/images/news.jpg" class="im"></a>
<a href="http://www.arydigital.tv"><img src="http://www.arydigital.tv/wp-content/themes/arydigital/images/digital.jpg" class="im"></a>
<a href="http://www.arymusik.tv" target="_balnk"><img src="http://www.arydigital.tv/wp-content/themes/arydigital/images/musik.jpg" class="im"></a>
<a href="http://www.aryzauq.tv" target="_balnk"><img src="http://www.arydigital.tv/wp-content/themes/arydigital/images/zauq.jpg" class="im"></a>
<a href="http://www.aryqtv.tv" target="_balnk"><img src="http://www.arydigital.tv/wp-content/themes/arydigital/images/qtv.jpg" class="im"></a>
<a href="http://www.aryzindagi.tv" target="_balnk"><img src="http://www.arydigital.tv/wp-content/themes/arydigital/images/zindagi.jpg" class="im"></a>
<a href="http://www.hbosouthasia.com" target="_balnk"><img src="http://www.arydigital.tv/wp-content/themes/arydigital/images/hbow.png" class="im2"></a>
<a href="http://www.nickpakistan.tv" target="_balnk"><img src="http://www.arydigital.tv/wp-content/themes/arydigital/images/nick.png" class="im2"></a>
</div>
</div>
</div>
</div>
	</footer>
	<div class="copyright">
		<div class="copyright-inner">
			<div class="copyright-text"><div style="float: left;">© 2016 Copyrights ARYDIGITAL.TV. All Rights Reserved.</div>
<div style="clear: both; color: #fff;"><a style="color: #fff;" href="http://arydigital.tv/privacy.pdf" target="_blank">Privacy Policy</a></div></div>		</div>
	</div><!-- .copyright -->
</div><!-- .main-container -->
</div><!-- .main-container -->
</div><!-- .main-container-outer -->
	<div class="back-to-top"><i class="fa fa-arrow-up"></i></div>
<div style="display:none;">
<!-- /67551462/Mobile-inventory_LB -->
	<div id='div-gpt-ad-1464677983768-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464677983768-0'); });
	</script>
	</div>

	<!-- /67551462/Mobile-inventory_LB1 -->
	<div id='div-gpt-ad-1464678085868-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464678085868-0'); });
	</script>
	</div>
	 
	<!-- /67551462/Mobile-inventory_LB2 -->
	<div id='div-gpt-ad-1464678115808-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464678115808-0'); });
	</script>
	</div>
	 
	<!-- /67551462/Mobile-inventory_LB3 -->
	<div id='div-gpt-ad-1464678151815-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464678151815-0'); });
	</script>
	</div>

	<!-- /67551462/CERELAC_ARYDIGITAL_300x250 -->
	<div id='div-gpt-ad-1482499105041-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482499105041-0'); });
	</script>
	</div>

	<!-- /67551462/CERELAC_ARYDIGITAL_728x90 -->
	<div id='div-gpt-ad-1482499158220-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482499158220-0'); });
	</script>
	</div>
</div>
<center style="display:none">
<script src="http://jwpsrv.com/library/nbCkZM3iEeK8fRIxOQulpA.js"></script>
<div id='playerLKisRypIrNvo4'></div>
<script type='text/javascript'>
    jwplayer('playerLKisRypIrNvo4').setup({
        playlist: [{
          sources: [{ 
            file: "http://arytube.tv/app.mp4"
        }]
    }],
        image: '',
        title: 'ARY NEWS LIVE',
        width:'640px',
	    height:'480px',
        aspectratio: '16:9',
        skin: 'glow',
        autostart: 'true',
        primary: 'html5',		
        mute: 'true',	
advertising:{
	client: "vast",
	schedule: {
		preRoll: {
			offset: 'pre',
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/67551462/ARYRFAK&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=__random-number__'

		},
		overlay: {
			offset: 10,
			tag: 'http://googleads.g.doubleclick.net/pagead/ads?ad_type=image_text_flash&client=ca-video-pub-4204861465694749&videoad_start_delay=0&description_url=http%3A%2F%2Fwww.arynews.tv%2Fen%2Findex.php%2Flive&max_ad_duration=100000&overlay=1&channel=News_Politics+Overlay',
			type: 'nonlinear'
		}
	}
}
});
</script>
<div id='playerLKisRypIrNvo5'></div>
<script type='text/javascript'>
    jwplayer('playerLKisRypIrNvo5').setup({
        playlist: [{
          sources: [{ 
            file: "http://arytube.tv/app.mp4"
        }]
    }],
        image: '',
        title: 'ARY NEWS LIVE',
        width:'640px',
	    height:'480px',
        aspectratio: '16:9',
        skin: 'glow',
        autostart: 'true',
        primary: 'html5',		
        mute: 'true',	
advertising:{
	client: "vast",
	schedule: {
		preRoll: {
			offset: 'pre',
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/67551462/ARYSB-FD&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=__random-number__'
		},
		overlay: {
			offset: 10,
			tag: 'http://googleads.g.doubleclick.net/pagead/ads?ad_type=image_text_flash&client=ca-video-pub-4204861465694749&videoad_start_delay=0&description_url=http%3A%2F%2Fwww.arynews.tv%2Fen%2Findex.php%2Flive&max_ad_duration=100000&overlay=1&channel=News_Politics+Overlay',
			type: 'nonlinear'
		}
	}
}
});
</script>
<div id='playerLKisRypIrNvo6'></div>
<script type='text/javascript'>
    jwplayer('playerLKisRypIrNvo6').setup({
        playlist: [{
          sources: [{ 
            file: "http://arytube.tv/app.mp4"
        }]
    }],
        image: '',
        title: 'ARY NEWS LIVE',
        width:'640px',
	    height:'480px',
        aspectratio: '16:9',
        skin: 'glow',
        autostart: 'true',
        primary: 'html5',		
        mute: 'true',	
advertising:{
	client: "vast",
	schedule: {
		preRoll: {
			offset: 'pre',
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/67551462/Sahulatbazarad&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=__random-number__'

		},
		overlay: {
			offset: 10,
			tag: 'http://googleads.g.doubleclick.net/pagead/ads?ad_type=image_text_flash&client=ca-video-pub-4204861465694749&videoad_start_delay=0&description_url=http%3A%2F%2Fwww.arynews.tv%2Fen%2Findex.php%2Flive&max_ad_duration=100000&overlay=1&channel=News_Politics+Overlay',
			type: 'nonlinear'
		}
	}
}
});
</script>
<div id='playerLKisRypIrNvo61'></div>
<script type='text/javascript'>
    jwplayer('playerLKisRypIrNvo61').setup({
        playlist: [{
          sources: [{ 
            file: "http://arytube.tv/app.mp4"
        }]
    }],
        image: '',
        title: 'ARY NEWS LIVE',
        width:'640px',
	    height:'480px',
        aspectratio: '16:9',
        skin: 'glow',
        autostart: 'true',
        primary: 'html5',		
        mute: 'true',	
advertising:{
	client: "vast",
	schedule: {
		preRoll: {
			offset: 'pre',
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/67551462/SBFD-1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=__random-number__'

		},
		overlay: {
			offset: 10,
			tag: 'http://googleads.g.doubleclick.net/pagead/ads?ad_type=image_text_flash&client=ca-video-pub-4204861465694749&videoad_start_delay=0&description_url=http%3A%2F%2Fwww.arynews.tv%2Fen%2Findex.php%2Flive&max_ad_duration=100000&overlay=1&channel=News_Politics+Overlay',
			type: 'nonlinear'
		}
	}
}
});
</script>
<div id='playerLKisRypIrNvo611'></div>
<script type='text/javascript'>
    jwplayer('playerLKisRypIrNvo611').setup({
        playlist: [{
          sources: [{ 
            file: "http://arytube.tv/app.mp4"
        }]
    }],
        image: '',
        title: 'ARY NEWS LIVE',
        width:'640px',
	    height:'480px',
        aspectratio: '16:9',
        skin: 'glow',
        autostart: 'true',
        primary: 'html5',		
        mute: 'true',	
advertising:{
	client: "vast",
	schedule: {
		preRoll: {
			offset: 'pre',
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/67551462/Zauq_Vast&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=__random-number__'

		},
		overlay: {
			offset: 10,
			tag: 'http://googleads.g.doubleclick.net/pagead/ads?ad_type=image_text_flash&client=ca-video-pub-4204861465694749&videoad_start_delay=0&description_url=http%3A%2F%2Fwww.arynews.tv%2Fen%2Findex.php%2Flive&max_ad_duration=100000&overlay=1&channel=News_Politics+Overlay',
			type: 'nonlinear'
		}
	}
}
});
</script>
</center>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65573266-1', 'auto');
  ga('send', 'pageview');

</script>        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		 	<!-- Addthis js -->
        <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script>
        <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script>
			<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
     <script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.arydigital.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.arydigital.tv\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.arydigital.tv\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.arydigital.tv\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/themes/arydigital/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-content/themes/arydigital/js/theme-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.arydigital.tv/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>